MICROSOFT CORPORATION GİZLİLİK SÖZLEŞMESİ

MICROSOFT YAZILIMI EK SON KULLANICI LİSANS SÖZLEŞMESİ

ÖNEMLİ: DİKKATLE OKUYUN - Tüm "çevrimiçi" veya elektronik belgeler ("OS Bileşenleri") dahil olmak üzere bu Microsoft Corporation ("Microsoft") işletim sistemi bileşenleri, aşağıda belirtilen, hükümlerine uygun olarak Microsoft işletim sistemi ürünü ("OS Ürünü") lisansını almış olduğunuz sözleşme (her biri "Son Kullanıcı Lisans Sözleşmesi" veya "EULA") ve işbu Ek EULA hüküm ve koşullarına tabidir. OS BİLEŞENLERİNİ KURMAK, KOPYALAMAK YA DA HERHANGİ BİR ŞEKİLDE KULLANMAK İLGİLİ OS ÜRÜNÜ EULA'SI İLE İŞBU EK EULA HÜKÜMLERİNE VE KOŞULLARINA TABİ OLMAYI KABUL ETTİĞİNİZ ANLAMINA GELİR. İŞBU HÜKÜMLERİ VE KOŞULLARI KABUL ETMİYORSANIZ OS BİLEŞENLERİNİ YÜKLEMEYİN, KOPYALAMAYIN VEYA KULLANMAYIN.

NOT: MICROSOFT WINDOWS 95, WINDOWS 98, MILLENIUM EDITION, WINDOWS NT 4.0, WINDOWS 2000 VEYA YUKARIDA ADI GEÇEN İŞLETİM SİSTEMLERİNİN ÖNCÜSÜ (VE HER BİRİ BİR "OS ÜRÜNÜ") HERHANGİ BİR MICROSOFT İŞLETİM SİSTEMİNİN GEÇERLİ LİSANSINA SAHİP BİR SÜRÜMÜNÜN YA DA BASKISININ KOPYASINA SAHİP DEĞİLSENİZ, OS BİLEŞENLERİNİ YÜKLEMEYE, KOPYALAMAYA YA DA KULLANMAYA İZNİNİZ YOKTUR VE İŞBU EK EULA NEZDİNDE HİÇBİR HAKKINIZ BULUNMAZ.

İşbu Ek EULA'da büyük harflerle yazılı olan deyimler, burada aksine tanımlanmadığı sürece, ilgili OS Ürün EULA'sına ait EULA'da karşılık olarak belirtilen anlamları taşır.

Genel. Bu sitede bulunabilir OS Bileşenlerinin her biri, OS Ürünlerinin biri ya da birden fazlasına uygulanabilir. İlgili OS Bileşenleri, Microsoft tarafından, tarafınıza ilgili OS Ürününün varolan işlevselliğini güncelleştirmek, tamamlamak veya işlevselliğinin yerine geçmek üzere verilmektedir. Microsoft, ilgili OS Bileşenlerini kullanma lisansını, ilgili OS Ürününe ait (aşağıda belirtilenler dışında işbu şekilde atıfta bulunularak dahil edilmiş bulunan) EULA ile işbu Ek EULA hükümleri ve koşullarına tabi olarak vermektedir. İşbu Ek EULA hüküm ve koşullarının ilgili OS Ürün EULA'sındaki hüküm ve koşullarla çelişmesi durumunda OS Bileşenleri'ne ilişkin olarak işbu Ek EULA hüküm ve koşulları geçerlidir.

Ek Haklar ve Sınırlamalar.

  • Herhangi bir OS Ürününün geçerli lisansı olan birden çok kopyasına sahip olmanız durumunda, OS Bileşenlerinin söz konusu ek kopyalarını yukarıdaki hüküm ve koşullar uyarınca kullanmanız kaydıyla, ilgili OS Bileşenlerin bir kopyasını, ilgili OS Ürünün geçerli lisansı olan kopyalarının çalıştığı sahip olduğunuz her bir bilgisayar için ilgili OS Ürününün bir parçası olarak çoğaltabilir, yükleyebilir veya kullanabilirsiniz. İlgili OS Ürününün her geçerli lisansı olan kopyasına karşılık, ilgili OS Bileşenlerinin bir (1) kopyasını yalnızca arşivleme veya OS Bileşenlerinin önceden yüklü olduğu bilgisayara OS Bileşenlerini yeniden yükleme amacıyla oluşturabilirsiniz. OS Bileşenleri ile ilgili tüm mülkiyet hakları ve diğer haklar Microsoft'a aittir. Açıklıkla verildiği belirtilmeyen tüm haklar Microsoft'a aittir.
  • OS Bileşenlerini kendinizinkinden farklı bir kuruluş için yüklüyorsanız, OS Bileşenlerinden herhangi birini yüklemeden önce, son kullanıcının (bir gerçek kişi veya tüzel kişi olarak) bir OS Ürününün geçerli lisanslı bir kopyasına sahip olduğunu ve işbu Ek EULA'nın koşul ve hükümlerini aldığını, okuduğunu ve kabul ettiğini doğrulamalısınız.
  • Uygulama, bilgisayarlardan yalnızca birinde (1) yüklü olsa dahi, OS Bileşenleri, uygulamaların iki (2) veya daha fazla bilgisayar arasında paylaşılmasını mümkün kılan teknoloji içerebilir. Bu teknolojiyi çok sayıda kişinin katıldığı konferanslar için tüm Microsoft uygulama ürünleriyle beraber kullanabilirsiniz. Microsoft ürünü olmayan uygulamalar için, uygulama paylaşımına izin verilip verilmediğini saptamak üzere ilgili uygulamalarla birlikte verilen lisans sözleşmesine bakmanız ya da bu uygulamalar için lisans verenle temasa geçmeniz gerekir.

Java Desteği Hakkında Not. OS Bileşenleri, Java ile yazılmış programlar için destek içerebilir. Java teknolojisi hata kabul etmeyen bir teknoloji olup, bu teknolojide meydana gelebilecek bir hatanın doğrudan ölüme, yaralanmaya veya ciddi fiziksel ya da çevre zararına neden olabileceği nükleer tesislerin işletmesi, uçuş seyir veya iletişim sistemleri, hava trafik kontrolü, doğrudan yaşam destek cihazları veya silah sistemleri gibi hatasız çalışma gerektiren tehlikeli ortamlarda çevrimiçi denetim cihazları olarak kullanılmak ya da yeniden satılmak üzere tasarlanmamış ve üretilmemiştir. Sun Microsystems, Inc. Microsoft'un işbu sorumluluk reddi bildiriminde bulunmasını mukaveleten yükümlü kılmıştır.

OS Bileşenlerinin ABD kaynaklı olduğunu kabul etmiş bulunuyorsunuz. ABD ve diğer hükümetlerinin yayınladığı son kullanıcı ve hedef kısıtlamaları ile beraber ABD İhracat Yönetimi Düzenlemeleri dahil, OS Bileşenleriyle ilgili tüm ulusal ve uluslararası kanunlara uymayı kabul ediyorsunuz. Daha fazla bilgi için bkz. http://www.microsoft.com/exporting/.

İLGİLİ OS ÜRÜNÜ LİSANSININ TARAFINIZA MICROSOFT VEYA TAMAMEN SAHİBİ OLDUĞU ALT KURULUŞLARINDAN BİRİ TARAFINDAN VERİLMİŞ OLMASI DURUMUNDA, İLGİLİ OS ÜRÜNÜNE AİT EULA'YA DAHİL EDİLMİŞ OLAN (VARSA) SINIRLI GARANTİ, İLGİLİ OS BİLEŞENLERİ LİSANSININ İLGİLİ OS ÜRÜNÜ EULA'SINDA BULUNAN SINIRLI GARANTİNİN SÜRESİ İÇİNDE ALINMIŞ OLMASI KAYDIYLA, İLGİLİ OS BİLEŞENLERİ İÇİN DE GEÇERLİDİR. İŞBU EK EULA SINIRLI GARANTİ İÇİN VERİLMİŞ OLAN SÜREYİ UZATMAZ.

İLGİLİ OS ÜRÜNÜ LİSANSININ TARAFINIZA MICROSOFT VEYA TAMAMEN SAHİBİ OLDUĞU ALT KURULUŞLARINDAN BİRİ TARAFINDAN VERİLMEMİŞ OLMASI DURUMUNDA, MICROSOFT, İLGİLİ OS BİLEŞENLERİNE İLİŞKİN VERİLMİŞ GARANTİLERİN AŞAĞIDA BELİRTİLDİĞİ BİÇİMDE TÜMÜNÜN GEÇERSİZ OLDUĞUNU BEYAN EDER:

GARANTİLERİN GEÇERSİZLİĞİ. MICROSOFT VE BAYİLERİ, OS BİLEŞENLERİNİ VE (VARSA) İLGİLİ TÜM DESTEK HİZMETLERİNİ ("DESTEK HİZMETLERİ") İLGİLİ YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE, OLDUĞU GİBİ VE TÜM HATALARI İLE BİRLİKTE VERMEKTE OLUP, OS BİLEŞENLERİNE VE DESTEK HİZMETLERİNE İLİŞKİN OLARAK AŞAĞIDA SAYILANLAR DAHİL OLMAK ÜZERE ANCAK BUNLARLA SINIRLI OLMAMAK KAYDIYLA, AÇIKÇA VEYA ZIMNEN YA DA MEVZUAT GEREĞİ OLAN (VARSA) TÜM DİĞER GARANTİ, GÖREV VEYA KOŞULLARIN GEÇERSİZLİĞİNİ İŞBU BELGE İLE BEYAN EDER: TİCARİ MAL OLARAK SATILABİLİRLİK, BELİRLİ BİR AMACA UYGUNLUK, VİRÜS OLMAMASI, VERİLEN YANITLARIN DOĞRULUĞU VE EKSİKSİZ OLMASI, SONUÇLAR, GEREKEN DİKKATİN VE İŞÇİLİĞİN SARF EDİLDİĞİ VE BİR İHMALİN BULUNMADIĞI. AYRICA HİÇBİR KULLANIM HAKKI, ZİLYETLİK, MÜLKİYET KOŞULU, YAPILAN TANIMLAMALARA UYGUNLUK VEYA TELİF HAKLARININ İHLAL EDİLMEDİĞİ KOŞULU VE GARANTİSİ BULUNMAMAKTADIR. OS BİLEŞENLERİNİN VE DESTEK HİZMETLERİNİN KULLANIMINDAN YA DA PERFORMANSINDAN KAYNAKLANAN TÜM RİSKLER TARAFINIZA AİTTİR.

ARIZİ, NEDEN OLUNAN VE DİĞER BAZI ZARARLARIN İSTİSNA TUTULMASI. MICROSOFT VEYA BAYİLERİ, İLGİLİ YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE AŞAĞIDA SIRALANAN HUSUSLARDAN DOLAYI (BUNLAR DAHİL OLMAK ÜZERE ANCAK BUNLARLA SINIRLI OLMAMAK KAYDIYLA) HERHANGİ BİR ÖZEL, ARIZİ, DOLAYLI, CEZAYİ TAZMİNAT GEREKTİREN VEYA NEDEN OLUNAN ZARAR, ZİYAN VE TAZMİNAT MÜKELLEFİYETLERİNDEN, MICROSOFT VEYA BAYİLERİ OLARAK BU ZARARLARIN OLASILIĞINDAN HABERDAR EDİLMİŞ OLSALAR DAHİ VARESTEDİR: OS BİLEŞENLERİ'NİN VEYA DESTEK HİZMETLERİNİN KULLANILMASINDAN VEYA KULLANILAMAMASINDAN YA DA DESTEK HİZMETİ SAĞLANMASI HÜKMÜNDEN VEYA SAĞLANMAMASINDAN YA DA İŞBU EK EULA HÜKÜMLERİNDEN KAYNAKLANAN VEYA BUNLARLA İLİŞKİLİ OLARAK ORTAYA ÇIKAN KAR KAYBI, GİZLİ VEYA DİĞER BİLGİLERİN KAYBI, İŞİN DURMASI, KİŞİSEL YARALANMA, GİZLİLİĞİN KALKMASI, HERHANGİ BİR GÖREVİN YERİNE GETİRİLEMEMESİ, (İYİ NİYET VEYA MAKUL DİKKATİN GÖSTERİLMESİ DAHİL OLMAK ÜZERE) İHMAL VE DİĞER MALİ VEYA HER NASIL OLURSA OLSUN BAŞKA ZARAR, ZİYAN VE TAZMİNAT TALEPLERİ.

SORUMLULUKLARIN VE TAZMİNATLARIN SINIRLANDIRILMASI. HER NE SEBEPLE UĞRAMIŞ OLURSANIZ OLUN TÜM ZARARLAR İÇİN (YUKARIDA ATIFTA BULUNULAN ZARARLAR DAHİL OLMAK ÜZERE ANCAK BUNLARLA SINIRLI KALMAMAK KAYDIYLA DOĞRUDAN OLUŞAN TÜM ZARARLAR VEYA GENEL ZARARLAR), İŞBU EK EULA HÜKÜMLERİ UYARINCA MİCROSOFT'UN VE BAYİLERİNİN TÜM SORUMLULUĞU VE YUKARIDAKİLER İÇİN SİZİN ÖZEL TAZMİNAT HAKKINIZ, MAKUL BİR DAYANAĞA BAĞLI OLARAK UĞRADIĞINIZ ZARAR KADAR VE EN FAZLA, OS BİLEŞENLERİ İÇİN FİİLEN ÖDEMİŞ OLDUĞUNUZ TUTAR VEYA 5,00 ABD DOLARI İLE (HANGİSİ DAHA BÜYÜKSE) SINIRLIDIR. YUKARIDAKİ SINIRLAMALAR, İSTİSNALAR VE GEÇERSİZLİK BİLDİRİMLERİ VERİLEN TAZMİNATIN AMACI SAĞLAYAMAMASI HALİNDE DAHİ İLGİLİ YASALAR TARAFINDAN İZİN VERİLEN AZAMİ ÖLÇÜDE GEÇERLİDİR.